PAINEL ADMINISTRATIVO - Lentidão
Resolved
12/09/2018

Prezados lojistas,

A instabilidade que ocasionou a lentidão para acesso ao painel administrativo foi corrigida, estamos operando normalmente.

Equipe Tray/Locaweb
Posted 9 days ago. Sep 12, 2018 - 18:16 GMT-03:00
Identified
12/09/2018

Prezados Lojistas,

Identificamos uma instabilidade as 9:52 ocasionando lentidão no acesso ao painel administrativo, a equipe de tecnologia está empenhada em busca da resolução.

Assim que o incidente for solucionado, informaremos neste POST.

Equipe Tray/Locaweb
Posted 10 days ago. Sep 12, 2018 - 12:46 GMT-03:00
This incident affected: Painel Administrativo.