Erro Integração Magazine Luiza
Resolved
08/08/2018

Prezados Lojistas,

O time do Magazine Luiza nos comunicou que a situação foi normalizada.

Equipe Tray/Locaweb
Posted 4 months ago. Aug 08, 2018 - 12:40 GMT-03:00
Identified
26/07/2018

Prezados Lojistas,

Para realizar a integração Tray e Magazine Luiza é necessário acessar duas telas através do painel administrativo, primeira tela para realizar o login, inserindo os dados será direcionado a uma segunda tela onde é confirmada a autenticação.

No dia 13/07 identificamos um erro na primeira tela, onde não apresentava o campo para realizar o login, notificamos o time do Magazine Luiza, o qual nos posicionou com a correção no dia 24/07.

Na mesma data 24/07, identificamos um erro ao realizar a inclusão de dados para o Login, onde não era direcionado para a segunda tela de confirmação de autenticação, notificamos novamente o time e estamos no aguardo de um retorno.

A integração Tray e Magazine Luiza é desenvolvida por eles, onde todo processo de correção, ajuste e melhoria deverá ser realizado pelo time do Magazine Luiza.

Pedimos que aguardem pois assim que eles nos notificarem sobre a correção informaremos neste POST.

Equipe Tray/Locaweb
Posted 5 months ago. Jul 26, 2018 - 12:49 GMT-03:00
This incident affected: Integração Marketplaces.