VIA VAREJO - Manutenção Programada da API
Resolved
01/10/2018

Prezados Lojistas,

Finalizaremos esse post informativo sobre a manutenção programada da API Via varejo.

Equipe Tray/Locaweb
Posted 2 months ago. Oct 01, 2018 - 15:53 GMT-03:00
Monitoring
28/09/2018

Prezados Lojistas,

O time da Via varejo nos comunicou que haverá uma manutenção programada, a API ficará temporariamente indisponível no período entre as 22h do sábado (29/09) e 07h do domingo (30/09).

Após este período, o funcionamento será restabelecido, podendo gerar atrasos de notificações de atualização de pedidos e ofertas.

Equipe Tray/Locaweb
Posted 3 months ago. Sep 28, 2018 - 18:00 GMT-03:00
This incident affected: Integração Marketplaces.