Central de Atendimento
Resolved
02/07/2019

Prezados Lojistas,

O acesso a central de atendimento encontra-se normalizado.

Equipe Tray/Locaweb
Posted about 2 months ago. Jul 02, 2019 - 11:13 GMT-03:00
Identified
02/07/2019

Prezados Lojistas,

O acesso a central de atendimento encontra-se indisponível no momento, estamos tratando diretamente com a prestadora do serviço.

Assim que normalizado, informaremos neste POST.

Equipe Tray/Locaweb
Posted about 2 months ago. Jul 02, 2019 - 11:04 GMT-03:00