MERCADO LIVRE - Atualização para Melhora de Performance
Resolved
26/08/2019

Prezados Lojistas,

As filas de atualizações de pedidos, anúncios, perguntas e mensagens foram normalizadas no dia 24/08/2019.

Estamos finalizando este Post.

Equipe Tray/Locaweb
Posted 20 days ago. Aug 26, 2019 - 17:22 GMT-03:00
Update
22/08/2018

Prezados Lojistas,

Devido a atualização realizada estamos com atrasos nas atualizações de pedidos, anúncios, perguntas e mensagens.

Assim que normalizado, informaremos neste POST.

Equipe Tray/Locaweb
Posted 24 days ago. Aug 22, 2019 - 12:09 GMT-03:00
Update
21/08/2019

Prezados Lojistas,

A aplicação da atualização na API de Integração com o Mercado está em processo de finalização, o serviço ficará disponível a partir das 10:00.

Iniciaremos o processando das atualizações que poderão sofrer atrasos.

Equipe Tray/locaweb.
Posted 24 days ago. Aug 22, 2019 - 09:38 GMT-03:00
Monitoring
21/08/2019

Para uma melhor performance no dia 22/08/2019 das 06:00 as 09:00 realizaremos uma atualização na API de Integração com o Mercado Livre.

Durante a atualização ficarão indisponíveis inclusões e atualizações de vendas e anúncios.

Os acessos ao painel administrativo e as lojas não serão afetados durante a atualização.

Equipe Tray/Locaweb
Posted 25 days ago. Aug 21, 2019 - 14:04 GMT-03:00
This incident affected: Integração Mercado Livre.