PAINEL ADMINISTRATIVO - Instabilidade
Resolved
Prezados lojistas,

Fizemos o monitoramento do caso, e não voltou a ocorrer o incidente em questão.

Equipe Tray
Posted 27 days ago. Sep 25, 2019 - 11:05 GMT-03:00
Monitoring
Prezados lojistas,

Informamos que atuamos na resolução do incidente de acesso ao painel da loja.

O mesmo já encontra-se operando normalmente.

Nosso time continua monitorando o ambiente.

Equipe Tray
Posted 27 days ago. Sep 24, 2019 - 23:08 GMT-03:00
Identified
24/09/2019

Prezados lojistas,

Identificamos uma instabilidade nos nossos servidores, impactando o acesso ao painel administrativo.

A equipe responsável está atuando para solução.

Equipe Tray
Posted 27 days ago. Sep 24, 2019 - 22:03 GMT-03:00
This incident affected: Painel Administrativo.