Pausa no relatório de Pageviews
Resolved
12/09/2018

Prezados Lojistas,

A equipe de tecnologia realizou as correções necessárias, o serviço de relatórios de visitas está operando corretamente.

Equipe Tray/Locaweb
Posted 2 months ago. Sep 12, 2018 - 18:14 GMT-03:00
Identified
11/09/2018

Prezados Lojistas,

Identificamos uma instabilidade nos relatórios de visitas, nossa equipe de tecnologia realizou a pausa na apresentação do mesmo para realizarem as correções necessárias; O serviço está indisponível.

Solicitamos que acompanhem os próximos POSTs desse canal.

Equipe Tray/Locaweb
Posted 2 months ago. Sep 11, 2018 - 08:28 GMT-03:00