Relatório de Pageviews - Instabilidade
Resolved
30/01/2019

Prezados Lojistas,

A instabilidade na apresentação dos relatórios de visitas foi corrigida, o serviço encontra-se normalizado.

Equipe Tray/Locaweb
Posted 9 months ago. Jan 30, 2019 - 09:54 GMT-02:00
Identified
29/01/2019

Prezados Lojistas

Identificamos uma instabilidade na apresentação dos relatórios de visitas, nossa equipe de tecnologia está atuando para solucionar o problema mais rápido possível.

O acesso a loja, painel administrativo e captura de Pageviews não foram impactados.

Solicitamos que acompanhem as próximas atualizações neste Post.

Equipe Tray/Locaweb
Posted 9 months ago. Jan 29, 2019 - 18:08 GMT-02:00