Alerta - Envio de e-mail falso.
Resolved
This incident has been resolved.
Posted about 1 month ago. May 04, 2019 - 10:49 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted about 2 months ago. Apr 30, 2019 - 13:25 GMT-03:00
Investigating
Prezados lojistas,

Nossa central de atendimento recebeu relatos de e-mails falsos em nome da Tray com o seguinte assunto: "Frete por nossa conta por 1 mês, que tal?".

Trata-se de um e-mail falso e pedimos para que não abra e digite seus dados. Caso tenha informado os dados, acesse nossa central em clientes.tray.com.br e por segurança efetue a troca de sua senha.

Nossa equipe de abuse está tomando as providencias cabíveis para bloquear o site falso.

Em caso de dúvidas, entre em contato com nosso suporte.

Att,
Posted 2 months ago. Apr 10, 2019 - 19:21 GMT-03:00
This incident affected: Loja Virtual and Painel Administrativo.