Problemas na Telefonia
Resolved
This incident has been resolved.
Posted 3 months ago. Feb 06, 2019 - 00:41 GMT-02:00
Monitoring
05/02/2019

Prezados Lojistas,

O atendimento telefônico encontra-se normalizado. Os contatos poderão ser realizados através do canal oficial 11 3136-0050. Estamos em monitoramento.

Equipe Tray/Locaweb
Posted 3 months ago. Feb 05, 2019 - 20:31 GMT-02:00
Identified
05/02/2019

Prezados lojistas,

Estamos com instabilidade em nossa telefonia, a equipe responsavel está atuando para solução imediata.

O contato poderá ser realizado através do numero 14 3311-8700 até a conclusão da correção, ou enviar sua solicitação através da central de atendimento.

Assim que normalizado, informaremos neste POST.

Equipe Tray/Locaweb
No components were marke
Posted 3 months ago. Feb 05, 2019 - 16:10 GMT-02:00