PAINEL ADMINISTRATIVO E LOJA VIRTUAL - Instabilidade
Resolved
20/05/2019

Prezados Lojistas,

Realizamos o monitoramento e não ocorreram instabilidades, estamos finalizando esse Post.

Equipe Tray/Locaweb
Posted 4 days ago. May 20, 2019 - 07:53 GMT-03:00
Monitoring
17/05/2018

Prezados lojistas,

A instabilidade foi corrigida. Estamos operando normalmente.

O nosso time continua monitorando o ambiente.

Equipe Tray/Locaweb
Posted 7 days ago. May 17, 2019 - 16:05 GMT-03:00
Identified
17/05/2019

Prezados lojistas,

Identificamos uma instabilidade, impactando algumas lojas nos acessos ao painel administrativo e as lojas.
A equipe responsável está atuando para solução.

Assim que normalizado, informaremos neste POST.

Equipe Tray
Posted 7 days ago. May 17, 2019 - 14:53 GMT-03:00
This incident affected: Loja Virtual and Painel Administrativo.