INTEGRAÇÃO VIA VAREJO - Criação e Atualizações de Pedidos
Resolved
This incident has been resolved.
Posted 4 months ago. Apr 29, 2019 - 16:19 GMT-03:00
Update
29/04/2019

Prezados Lojistas,

O time da Via varejo, nos comunicou que a situação foi normalizada.

Equipe Tray
Posted 4 months ago. Apr 29, 2019 - 16:19 GMT-03:00
Identified
29/04/2019

Prezados Lojistas,

Identificamos uma falha na integração/atualizações dos pedidos gerados na Via varejo, desde a data 27/04/2019, nossa equipe de tecnologia notificou o mesmo e estamos no aguardo de uma posição.

Pedimos que aguardem, pois assim que nos posicionarem informaremos neste POST.

Equipe Tray/Locaweb
Posted 4 months ago. Apr 29, 2019 - 08:57 GMT-03:00
This incident affected: Integração Marketplaces.