MARKETPLACE B2W SKYHUB - Cadastro de Novas Ofertas
Resolved
11/10/2018

Prezados Lojistas,

Finalizaremos esse post informativo sobre o cadastro de novas ofertas da B2W.

Equipe Tray/Locaweb
Posted 2 months ago. Oct 11, 2018 - 16:45 GMT-03:00
Monitoring
25/09/2018

Prezados Lojistas,

O time da B2W nos comunicou que estão sofrendo um atraso no cadastro de novas ofertas, ocasionando o retorno do erro 409, porem as ofertas estão sendo recebidas e cadastradas com sucesso.

A equipe de TI da B2W está atuando para a correção.

Equipe Tray/Locaweb
Posted 3 months ago. Sep 25, 2018 - 17:39 GMT-03:00
This incident affected: Integração Marketplaces.