Problemas na Telefonia
Resolved
03/09/2018

Prezados Lojistas,

O atendimento telefônico encontra-se normalizado.

Equipe Tray/Locaweb
Posted 2 months ago. Sep 03, 2018 - 08:54 GMT-03:00
Identified
31/08/2018

Prezados lojistas,

Estamos com instabilidade em nossa telefonia, a equipe responsavel está atuando para solução imediata.

Sua solicitação poderá ser enviada pela central de atendimento.

Assim que normalizado, informaremos neste POST.

Equipe Tray/Locaweb
Posted 3 months ago. Aug 31, 2018 - 17:15 GMT-03:00