CNOVA - Falha na Integração
Resolved
28/07/2018

Prezados Lojistas,

O Time da Cnova nos comunicou que o funcionamento da API já foi restabelecido, as atualizações de informações de produtos e pedidos estão operando normalmente.

Equipe Tray/Locaweb
Posted 23 days ago. Jul 28, 2018 - 12:38 GMT-03:00
Monitoring
27/07/2018

Prezados Lojistas,

Fomos notificados pelo time da Cnova que identificaram uma falha no funcionamento da API, o que afeta as atualizações de informações de produtos e pedidos.

A equipe de TI está atuando para normalizar o quanto antes, assim que o time da Cnova nos notificarem sobre a correção informaremos neste Post.

Equipe Tray/Locaweb
Posted 24 days ago. Jul 27, 2018 - 18:15 GMT-03:00
This incident affected: Integração Marketplaces.