BLACK FRIDAY - Travas na Plataforma para boa Performance das lojas
Resolved
This incident has been resolved.
Posted 11 months ago. Nov 27, 2018 - 09:08 GMT-02:00
Update
26/11/2018

Prezados Lojistas,

As travas aplicadas no período da Black Friday foram retiradas, as configurações/ferramentas padrões foram retornadas.

Equipe Tray/Locaweb
Posted 11 months ago. Nov 26, 2018 - 11:33 GMT-02:00
Monitoring
21/11/2018

Prezados Lojistas,

Visando manter o desempenho de sua loja virtual, para evitar qualquer tipo de instabilidade, lentidão, dentre outros incidentes durante todo o período da Black Friday, criamos algumas travas que serão aplicadas a partir das 08:00 do dia 22/11/2018.

- Ocultamos os logs dos pedidos;
- Ocultamos o relatório de PageView;
- Aumentaremos o tempo de atualização das crons (sistema de atualização automática);
- O cache da loja virtual será aumentado para 2 horas (O cache do info-preço permanece de 5 minutos para os temas atualizados/padrões da Tray e para os demais que desenvolveram tal função via código fonte).

Regras do Mercado Livre

- Não será possível multiplicar os anúncios;
- Não será possível incluir novos apelidos (novas integrações).

Lembrando que tais travas serão aplicadas a partir das 08:00 do dia 22/11/2018 e o retorno às configurações/ferramentas padrões ocorrerá a partir das 08:00 do dia 26/11/2018.

Equipe Tray/Locaweb
Posted 11 months ago. Nov 21, 2018 - 11:25 GMT-02:00