MERCADO LIVRE - Processamento de Imagens
Update
19/08/2019

Prezados Lojistas,

Continuamos no aguardo de um posicionamento do Mercado Livre.

Equipe Tray
Posted 2 days ago. Aug 19, 2019 - 11:06 GMT-03:00
Identified
12/08/2019

Prezados Lojistas,

Temos muitos clientes que utilizam a integração com o mercado livre e nos últimos dias nos contataram devido a lentidão para processar as imagens no ML, porem o envio dos dados em nossa integração continua funcionando, tanto que abrimos um chamado direto com a equipe responsável de desenvolvedores do ml e estamos no aguardo do retorno.

Pedimos que aguardem, pois assim que tivermos uma nova posição do Mercado Livre, atualizaremos esta notificação posicionando sempre da melhor forma possível

Equipe Tray
Posted 9 days ago. Aug 12, 2019 - 11:10 GMT-03:00
This incident affects: Integração Mercado Livre.