Integração Marketplace Amazon- Atualização
Resolved
25/06/2019

Prezados Lojistas,

O Time da Amazon nos comunicou que integração de pedidos foi restabelecida, as atualizações de pedidos estão operando normalmente.

Equipe Tray/Locaweb
Posted about 2 months ago. Jun 25, 2019 - 08:09 GMT-03:00
Identified
20/06/2019

Prezados Lojistas,

Identificamos que os pedidos da Amazon a partir do horário 19:03 da data de ontem foram recebidos sem a informação do endereço, impactando na integração dos pedidos.
Já comunicamos a Amazon e estão atuando para solucionarem o quanto antes

A equipe de integração está monitorando o ambiente. Assim que normalizado, informaremos neste POST.

Equipe Tray/Locaweb
Posted 2 months ago. Jun 20, 2019 - 12:38 GMT-03:00
This incident affected: Integração Marketplaces.