PAINEL ADMINISTRATIVO E LOJA VIRTUAL - Instabilidade
Resolved
This incident has been resolved.
Posted 4 months ago. Apr 21, 2019 - 17:28 GMT-03:00
Update
Prezados Lojistas,

Realizamos o monitoramento e não ocorreram instabilidades, estamos finalizando esse Post.

Equipe Tray/Locaweb
Posted 4 months ago. Apr 21, 2019 - 17:28 GMT-03:00
Monitoring
17/04/2019

Prezados lojistas,

A instabilidade para acesso ao painel administrativo e as lojas foi corrigida, estamos operando normalmente.

O time de Infra Estrutura continua monitorando.

Equipe Tray/Locaweb
Posted 4 months ago. Apr 17, 2019 - 17:05 GMT-03:00
Identified
17/04/2019

Prezados lojistas,

Identificamos uma instabilidade nos nossos servidores, impactando algumas lojas nos acessos ao painel administrativo e as lojas, a equipe responsavel está atuando para solução imediata.

Assim que normalizado, informaremos neste POST.

Equipe Tray/Locaweb
Posted 4 months ago. Apr 17, 2019 - 15:38 GMT-03:00
This incident affected: Loja Virtual and Painel Administrativo.