LOJA VIRTUAL - Instabilidade
Resolved
07/05/2019

Prezados Lojistas,

Realizamos o monitoramento e não ocorreram instabilidades, estamos finalizando esse Post.

Equipe Tray/Locaweb
Posted 17 days ago. May 07, 2019 - 10:05 GMT-03:00
Monitoring
04/05/2019

Prezados lojistas,

A instabilidade foi corrigida. Estamos operando normalmente.

O nosso time continua monitorando o ambiente.

Equipe Tray/Locaweb
Posted 20 days ago. May 04, 2019 - 12:20 GMT-03:00
Identified
04/05/2019

Prezados lojistas,

Identificamos uma instabilidade nos nossos servidores, impactando na apresentação de produtos na loja.

A equipe responsável está atuando para solução.

Assim que normalizado, informaremos neste POST.

Equipe Tray/Locaweb
Posted 20 days ago. May 04, 2019 - 10:57 GMT-03:00
This incident affected: Loja Virtual.