Problemas na Telefonia
Resolved
14/03/2019

Prezados Lojistas,

O atendimento telefônico foi normalizado as 15:00.

Equipe Tray/Locaweb
Posted 3 months ago. Mar 14, 2019 - 22:32 GMT-03:00
Identified
14/03/2019

Prezados lojistas,

Estamos com instabilidade em nossa telefonia, a equipe responsavel está atuando para solução imediata.

Sua solicitação poderá ser enviada pela central de atendimento.

Assim que normalizado, informaremos neste POST.

Equipe Tray/Locaweb
Posted 3 months ago. Mar 14, 2019 - 13:24 GMT-03:00