Problemas na Telefonia
Resolved
04/03/2019

Prezados Lojistas,

O atendimento telefônico encontra-se normalizado.

Equipe Tray/Locaweb
Posted about 2 months ago. Mar 04, 2019 - 09:17 GMT-03:00
Identified
04//03/2019

Prezados lojistas,

Estamos com instabilidade em nossa telefonia, a equipe responsavel está atuando para solução imediata.

Sua solicitação poderá ser enviada pela central de atendimento.

Assim que normalizado, informaremos neste POST.

Equipe Tray/Locaweb
Posted about 2 months ago. Mar 04, 2019 - 08:16 GMT-03:00