MERCADO LIVRE - Notificações
Resolved
27/02/2019

Prezados Lojistas,

O recebimento de notificações do Mercado Livre, foi normalizado, a captura e atualização de pedidos, perguntas e mensagens está ocorrendo normalmente.


Equipe Tray
Posted 8 months ago. Feb 27, 2019 - 11:48 GMT-03:00
Monitoring
26/02/2019

Prezados Lojistas,

Identificamos uma instabilidade no recebimento de notificações do Mercado Livre, a qual foi corrigida de forma imediata. As notificações estão em reprocessamento, devido o grande volume estamos com atraso na captura e atualização de pedidos, perguntas e mensagens.

Assim que finalizado o reprocessamento informaremos neste POST.

Equipe Tray
Posted 8 months ago. Feb 26, 2019 - 15:28 GMT-03:00
This incident affected: Integração Mercado Livre.