INSTABILIDADE - Relatórios de Visitas
Resolved
19/12/2018

Prezados Lojistas,

Realizamos o monitoramento do serviço e apresentação dos relatórios está normalizada.

Equipe Tray/Locaweb
Posted 10 months ago. Dec 19, 2018 - 18:26 GMT-02:00
Monitoring
18/12/2018

Prezados Lojistas,

A apresentação dos relatórios de visitas foi normalizado, estamos monitorando o serviço.

Solicitamos que acompanhem as próximas atualizações neste Post.

Equipe Tray/Locaweb
Posted 10 months ago. Dec 18, 2018 - 21:17 GMT-02:00
Identified
18/12/2018

Prezados Lojistas,

Identificamos uma instabilidade na apresentação dos relatórios de visitas, nossa equipe de tecnologia está atuando para solução.

O acesso a loja, painel administrativo e captura de Pageviews não foram impactados.

Solicitamos que acompanhem as próximas atualizações neste Post.

Equipe Tray/Locaweb
Posted 10 months ago. Dec 18, 2018 - 15:57 GMT-02:00