Instabilidade na inclusão de Imagens de produtos e banners
Resolved
Prezados Lojistas,

A instabilidade para inclusão e atualização de imagens foi corrigida, estamos operando normalmente.

Equipe Tray/Locaweb
Posted 2 months ago. Aug 06, 2018 - 18:41 GMT-03:00
Investigating
Prezados Lojistas,

Identificamos uma instabilidade na inclusão de imagens de novos produtos e banners, e na atualização de imagens de produtos e banners já cadastrados; Nosso time de engenharia está trabalhando para solucionar o mais rápido possível este incidente.

OBS: A loja para o cliente final esta funcionando normalmente.

Assim que solucionarmos de forma definitiva comunicaremos neste post.

Equipe Tray
Posted 2 months ago. Aug 06, 2018 - 18:36 GMT-03:00
This incident affected: Painel Administrativo.