PAINEL ADMINISTRATIVO E LOJA VIRTUAL - Instabilidade
Resolved
27/05/2019

Prezados lojistas,

A instabilidade foi corrigida. Estamos operando normalmente.

O nosso time continua monitorando o ambiente.

Equipe Tray
Posted 3 months ago. May 27, 2019 - 12:39 GMT-03:00
Identified
27/05/2019

Prezados lojistas,

Identificamos uma instabilidade, impactando algumas lojas nos acessos ao painel administrativo e as lojas.
A equipe responsável está atuando para solução.

Assim que normalizado, informaremos neste POST.

Equipe Tray
Posted 3 months ago. May 27, 2019 - 11:39 GMT-03:00
This incident affected: Loja Virtual and Painel Administrativo.