PAINEL ADMINISTRATIVO E LOJA VIRTUAL -Instabilidade
Resolved
22/02/2019

Prezados lojistas,

A instabilidade para acesso ao painel administrativo e as lojas foi corrigida, estamos operando normalmente.

Equipe Tray/Locaweb
Posted 8 months ago. Feb 22, 2019 - 18:27 GMT-03:00
Identified
22/02/2019

Prezados lojistas,

Identificamos uma instabilidade nos nossos servidores, impactando nos acessos ao painel administrativo e lojas, a equipe responsável está atuando para solução imediata.

Assim que normalizado, informaremos neste POST.

Equipe Tray/Locaweb
Posted 8 months ago. Feb 22, 2019 - 15:05 GMT-03:00
This incident affected: Loja Virtual and Painel Administrativo.