INTEGRAÇÃO MERCADO LIVRE - Pedidos
Resolved
This incident has been resolved.
Posted about 1 month ago. Sep 20, 2019 - 18:05 GMT-03:00
Monitoring
17/09/2019

Prezados Lojistas,

Finalizamos as notificações dos pedidos.

O nosso time continua monitorando o ambiente.

Equipe Tray
Posted about 1 month ago. Sep 17, 2019 - 22:05 GMT-03:00
Identified
16/09/2019

Prezados Lojistas.

No dia 13/09/2019 identificamos um incidente que afetou diretamente a integração de pedidos do Mercado Livre, gerando duplicidade. A equipe de engenharia está atuando para solução.

Todos os pedidos integrados entre dia 13/09/2019 à 16/09/2019 estão sendo notificados e irão integrar com o status atualizado conforme informações retornadas da API do Mercado Livre.

Devido a esse incidente, pedidos que não houveram duplicidade poderão ser cancelados e gerados novos.

Orientamos validarem os pedidos deste período através do Mercado Livre, evitando duplicidade de envio. Pedidos a partir das 15:00 do dia 16/09/2019 estão integrando corretamente.

Assim que finalizado as notificações, comunicaremos nesse mesmo post.

Equipe Tray/
Posted about 1 month ago. Sep 16, 2019 - 17:53 GMT-03:00
This incident affected: Integração Mercado Livre.