PAINEL ADMINISTRATIVO E LOJA VIRTUAL -Instabilidade
Resolved
17/04/2019

Prezados Lojistas,

Realizamos o monitoramento e não ocorreram instabilidades, estamos finalizando esse Post.

Equipe Tray/Locawe
Posted 9 days ago. Apr 17, 2019 - 09:47 GMT-03:00
Update
15/04/2019

Prezados lojistas,

A instabilidade para acesso ao painel administrativo e as lojas foi estabilizada, estamos operando normalmente.

O time de Infra Estrutura continua monitorando.

Equipe Tray/Locaweb
Posted 10 days ago. Apr 15, 2019 - 16:31 GMT-03:00
Update
15/04/2019

Prezados Lojistas,

Identificamos que a instabilidade continua, impactando algumas lojas nos acessos ao painel administrativo e as lojas.

Nosso time de infra estrutura está focado em resolver esta ação pontual de forma definitiva.

Assim que normalizado, informaremos neste POST.

Equipe Tray/Locaweb
Posted 11 days ago. Apr 15, 2019 - 13:51 GMT-03:00
Monitoring
15/04/2019

Prezados lojistas,

A instabilidade para acesso ao painel administrativo e as lojas foi corrigida, estamos operando normalmente.

O time de Infra Estrutura continua monitorando.

Equipe Tray/Locaweb
Posted 11 days ago. Apr 15, 2019 - 11:07 GMT-03:00
Identified
15/04/2019

Prezados lojistas,

Identificamos uma instabilidade nos nossos servidores, impactando algumas lojas nos acessos ao painel administrativo e as lojas, a equipe responsavel está atuando para solução imediata.

Assim que normalizado, informaremos neste POST.

Equipe Tray/Locaweb
Posted 11 days ago. Apr 15, 2019 - 09:28 GMT-03:00
This incident affected: Loja Virtual and Painel Administrativo.