PAINEL ADMINISTRATIVO E LOJA VIRTUAL -Instabilidade
Resolved
07/03/2019

Prezados Lojistas,

Realizamos o monitoramento e não ocorreram instabilidades, estamos finalizando esse Post.

Equipe Tray/Locaweb
Posted 8 months ago. Mar 07, 2019 - 18:08 GMT-03:00
Monitoring
06/03/2019

Prezados lojistas,

A instabilidade para acesso ao painel administrativo e as lojas foi corrigida, permanecemos em monitorando.

Equipe Tray/Locaweb
Posted 8 months ago. Mar 06, 2019 - 14:23 GMT-03:00
Identified
06/03/2019

Prezados lojistas,

Identificamos uma instabilidade nos nossos servidores, impactando nos acessos ao painel administrativo e lojas, a equipe responsável está atuando para solução imediata.

Assim que normalizado, informaremos neste POST.

Equipe Tray/Locaweb
Posted 8 months ago. Mar 06, 2019 - 14:04 GMT-03:00
This incident affected: Loja Virtual and Painel Administrativo.