PAINEL ADMINISTRATIVO E LOJA VIRTUAL - Instabilidade
Resolved
This incident has been resolved.
Posted 4 months ago. Apr 23, 2019 - 16:17 GMT-03:00
Monitoring
Prezados lojistas,

A instabilidade para acesso ao painel administrativo e as lojas foi corrigida. Estamos operando normalmente.

O nosso time continua monitorando o ambiente.
Posted 4 months ago. Apr 21, 2019 - 19:20 GMT-03:00
Update
We are continuing to investigate this issue.
Posted 4 months ago. Apr 21, 2019 - 17:28 GMT-03:00
Investigating
Prezados lojistas,

Identificamos uma instabilidade nos nossos servidores, impactando algumas lojas nos acessos ao painel administrativo e as lojas.

A equipe responsável está atuando para solução.

Assim que normalizado, informaremos neste POST.
Posted 4 months ago. Apr 21, 2019 - 17:27 GMT-03:00
This incident affected: Loja Virtual, Painel Administrativo, Integração Mercado Livre, and Integração Marketplaces.