Instabilidade no acesso ao Cpanel
Resolved
05/04/2019

Prezados lojistas,

O acesso ao cpanel de lojas hospedadas no servidor ecomt3 encontra-se normalizado



Equipe Tray/Locaweb
Posted 2 months ago. Apr 05, 2019 - 10:55 GMT-03:00
Monitoring
04/04/2019

Prezados lojistas,

Identificamos que as lojas hospedadas no servidor ecomt3 podem ter dificuldades no acesso ao Cpanel, a equipe responsavel está atuando para solução imediata.

Sua solicitação poderá ser enviada pela central de atendimento.

Assim que normalizado, informaremos neste POST.

Equipe Tray/Locaweb
Posted 2 months ago. Apr 04, 2019 - 20:30 GMT-03:00