Cálculo de frete.
Resolved
Informamos que o problema foi solucionado.

Estamos à disposição para qualquer esclarecimento.
Desde já, agradecemos a compreensão.

Atenciosamente,
Tray, E-Commerce Completo.
Posted 4 months ago. May 20, 2017 - 09:58 GMT-03:00
Monitoring
Informamos que as medidas corretivas já foram aplicadas e estamos monitorando o incidente.
Posted 4 months ago. May 20, 2017 - 04:02 GMT-03:00
Investigating
Informamos que estamos enfrentando instabilidades com o cálculo de frete dos correios.

O problema foi identificado e nossa equipe esta trabalhando junto aos correios para solucionar o mais rápido possível.

Estamos à disposição para qualquer esclarecimento.
Desde já, agradecemos a compreensão.

Atenciosamente,
Tray, E-Commerce Completo.
Posted 4 months ago. May 20, 2017 - 03:51 GMT-03:00