Chat Zopim
Resolved
Olá Lojista,

O problema no fornecedor ZOPIM foi resolvido e o chat já está operando normalmente.

Agradecemos a compreensão de todos.

Equipe Tray
Posted 4 months ago. Jul 14, 2017 - 17:46 GMT-03:00
Monitoring
Prezado Cliente,

Informamos que estamos com um problema com o nosso fornecedor de sistema de chat ZOPIM/ZENDESK e o serviço de Widget de bate papo do Chat Zopim está indisponível no momento e com isso a janela para acesso ao chat não está disponível.

Assim que o serviço for estabelecido o chat voltará ao normal.

Segue abaixo o link para acompanhamento sobre o chat zopim.

https://status.zendesk.com/

Obrigado
Equipe Tray
Posted 5 months ago. Jul 12, 2017 - 10:41 GMT-03:00