Mercado Livre - Importação de Anúncios
Resolved
This incident has been resolved.
Posted 3 months ago. Jul 07, 2017 - 15:12 GMT-03:00
Monitoring
Informo que a integração com o Mercado Livre está com um delay na importação de anúncios.

Assim que for finalizado estaremos informando.

Estamos à disposição para qualquer esclarecimento.

Desde já, agradecemos a compreensão.
Posted 3 months ago. Jul 06, 2017 - 12:14 GMT-03:00