Instabilidade Atendimento Telefônico
Resolved
Prezados,

Informamos que a comunicação pelo atendimento telefônico esta normalizado.

Agradecemos a compreensão e qualquer dúvida estamos à disposição.

Atenciosamente.
Posted about 1 month ago. Aug 17, 2017 - 16:48 GMT-03:00
Identified
Prezados,

Informamos que nosso atendimento telefônico 11 3136-0050 se encontra indisponível no momento devido a uma instabilidade na operadora de telefonia. No entanto, o atendimento poderá ser efetuado normalmente através da Central de Atendimento (http://atendimento.tray.com.br/).

Nosso prazo de normalização é de 30 minutos.

Atenciosamente.
Posted about 1 month ago. Aug 17, 2017 - 16:37 GMT-03:00