Indisponibilidade no atendimento telefônico
Resolved
Prezados,

Informamos que a comunicação pelo atendimento telefônico esta normalizado.

Agradecemos a compreensão e qualquer dúvida estamos à disposição.

Atenciosamente.
Posted 5 months ago. Jun 19, 2017 - 14:53 GMT-03:00
Identified
Informamos que nosso atendimento telefônico se encontra indisponível no momento. No entanto, o atendimento poderá ser efetuado normalmente através da Central de Atendimento (http://atendimento.tray.com.br/).

Nosso prazo de normalização é de 1 hora.
Posted 5 months ago. Jun 19, 2017 - 11:06 GMT-03:00