PageViews
Resolved
This incident has been resolved.
Posted 4 months ago. Aug 04, 2017 - 11:51 GMT-03:00
Identified
28/07/2017

Prazado Lojista,

Informamos que a nossa consulta de pageviews está indisponível no momento e nossa equipe está trabalhando na correção.
Na segunda-feira 31/07/2017 as consultas estarão normalizadas.

Em caso de dúvidas estamos a disposição através de nossa central de atendimento.

http://atendimento.tray.com.br

Agradecemos sua atenção.

Atenciosamente,
Posted 4 months ago. Jul 28, 2017 - 10:23 GMT-03:00