Instabilidades - Plataforma Commerce
Resolved
Informamos que os ataques DDOS foram cessados.
Posted 3 months ago. Jul 07, 2017 - 17:00 GMT-03:00
Monitoring
Prezado cliente,

Desde ontem, dia 22 por volta das 21:30, estamos sofrendo frequentes ataques DDoS em larga escala com o intuito de sobrecarregar nossa infraestrutura e prejudicar o acesso às lojas virtuais.

Mesmo com esses ataques, todos os dados dos nossos das lojas virtuais e dos consumidores estão protegidos e totalmente seguros.

Nossa equipe de engenharia está trabalhando incansavelmente com a equipe responsável pelo nosso datacenter e operadoras, buscando assim, mitigar e bloquear totalmente o ataque para normalizar totalmente os acessos o mais rápido possível.

Ressaltamos o nosso compromisso de oferecermos serviços de alta qualidade e disponibilidade para todos os clientes, onde nenhum esforço será medido para normalizar e impedir novas instabilidades.

Qualquer dúvida, entre em contato conosco.

Att,

Tray
Posted 3 months ago. Jun 23, 2017 - 15:33 GMT-03:00
Identified
Identificamos novos relatos de quedas em nosso ambiente de lojas virtuais, nossos engenheiros estão trabalhando para normalização do ambiente.

Durante o período de instabilidade algumas lojas virtuais podem apresentar lentidão no acesso.

Qualquer duvida, estamos à disposição por meio de nossa central de atendimento.
Posted 3 months ago. Jun 23, 2017 - 13:36 GMT-03:00
Monitoring
Nossa equipe de engenharia está em constante monitoramento do problema e não foram identificados novos incidentes.

Em caso de duvidas, estamos à disposição por meio de nossa central de atendimento.
Posted 3 months ago. Jun 23, 2017 - 09:31 GMT-03:00
Update
Prezado cliente,

O problema foi identificado e todo time Tray esta monitorando o ambiente e sua performance.

Att,
Posted 3 months ago. Jun 23, 2017 - 02:14 GMT-03:00
Investigating
Prezado Cliente,

Informamos que nossa plataforma de e-commerce apresenta instabilidades nos acessos.
O problema foi identificado e nossa equipe esta trabalhando para para solucionar o mais rápido.

Qualquer duvida, por favor entre em contato com nosso suporte.

Att,
Tray
Posted 3 months ago. Jun 22, 2017 - 22:01 GMT-03:00