Instabilidades Plataforma Commerce
Resolved
Informamos que o problema foi solucionado.

Estamos à disposição para qualquer esclarecimento.
Desde já, agradecemos a compreensão.

Atenciosamente,
Tray, E-Commerce Completo.
Posted 6 months ago. May 19, 2017 - 08:26 GMT-03:00
Monitoring
Informamos que o problema foi identificado em um dos servidores e resolvido.

Incidente em monitoramento.
Posted 6 months ago. May 18, 2017 - 15:05 GMT-03:00
Identified
Prezado Cliente,

Informamos que nossa plataforma de e-commerce esta com instabilidades nos acessos.
O problema foi identificado e nossa equipe esta trabalhando para para solucionar o mais rápido.

Qualquer duvida, por favor entre em contato com nosso suporte.

Att,

Tray
Posted 6 months ago. May 18, 2017 - 14:11 GMT-03:00