Calculo de frete com contrato.
Resolved
This incident has been resolved.
Posted 2 months ago. Jul 11, 2017 - 18:26 GMT-03:00
Investigating
Calculo de frete com contrato.

Informamos que os correios a partir de hoje (05/05/2017) realizou a descontinuação de alguns contratos antigos, conforme comunicado que você recebeu de sua agência dos Correios, os códigos (40096 e 41068) não estão mais disponíveis para uso.

Caso esteja utilizando esses códigos acima, pedimos que atualizem nas configurações de Frete e Envio para os novos códigos de acordo com a orientação que receberam dos Correios.

Estamos à disposição para qualquer esclarecimento.
Desde já, agradecemos a compreensão.

Atenciosamente,
Tray, E-Commerce Completo.
Posted 5 months ago. May 05, 2017 - 10:42 GMT-03:00