Instabilidades na Plataforma Commerce
Resolved
Ao realizar todos os testes e verificar que a instabilidade não está mais ocorrendo o status passa a ser “Concluído”. informamos ao cliente que o suporte está de prontidão para atendê-lo.
Posted about 2 months ago. Aug 04, 2017 - 08:38 GMT-03:00
Monitoring
Assim que tomado as medidas cabíveis para solucionar o problema, o status passa a ser “Em Observação” até que seja certo que o problema realmente tenha sido solucionado.
Posted about 2 months ago. Aug 03, 2017 - 09:29 GMT-03:00
Investigating
Prezado cliente,

Informamos que nossa plataforma de e-commerce está apresentando instabilidades em alguns acessos.
O problema foi identificado e nossa equipe já esta trabalhando para solucionar o mais rápido possível.

Qualquer duvida, por favor entrar em contato com nosso suporte técnico.

Atenciosamente,
Tray, E-Commerce Completo
Posted about 2 months ago. Aug 03, 2017 - 09:01 GMT-03:00