Atualização Mercado Livre
Resolved
This incident has been resolved.
Posted about 2 months ago. Oct 06, 2017 - 12:10 GMT-03:00
Monitoring
17/08/2017

Prazado Lojista,

Informamos que o Mercado Livre irá atualizar o valor de custos para frete grátis pelo Mercado Envios (http://contato.mercadolivre.com.br/ajuda/Custos-para-frete-gr%C3%A1tis-pelo-Mercado-Envios_3125)

Devido essa alteração a fila de atualizações sofrera lentidão durante o dia, pois dessa forma será atualizado o preço que está atrelado ao valor de frete.

Em caso de dúvidas estamos a disposição através de nossa central de atendimento.

http://atendimento.tray.com.br

Agradecemos sua atenção.

Atenciosamente,
Posted 3 months ago. Aug 17, 2017 - 09:14 GMT-03:00