Indisponibilidade do Atendimento Telefônico - Suporte Corporativo
Resolved
Prezados,

Informamos que a comunicação pelo atendimento telefônico esta normalizado.

Agradecemos a compreensão e qualquer dúvida estamos à disposição.

Atenciosamente.
Posted 3 months ago. Jun 21, 2017 - 15:04 GMT-03:00
Identified
Prezados,

Informamos que estamos com instabilidade no atendimento telefônico para clientes de Lojas Corporativas. Estamos resolvendo este incidente junto à operadora de telefonia.

No entanto, o atendimento poderá ser efetuado normalmente através da Central de Atendimento (http://atendimento.tray.com.br/).

Prazo de normalização: 1 hora.

Atenciosamente.
Posted 3 months ago. Jun 21, 2017 - 14:14 GMT-03:00