Oscilação de acesso à Loja Virtual
Resolved
Em acompanhamento por nossa equipe de engenharia, não foram identificadas novas oscilações no acesso à Loja Virtual.

Atenciosamente,
Tray, E-Commerce Completo
Posted 4 months ago. May 19, 2017 - 14:11 GMT-03:00
Monitoring
Informamos que as medidas corretivas já foram aplicadas e estamos em contante monitoramentos das Operadoras de Internet.

Qualquer oscilação, pedimos que entre em contato com o nosso suporte.

Atenciosamente,
Tray, E-Commerce Completo
Posted 4 months ago. May 19, 2017 - 08:48 GMT-03:00
Investigating
Detectamos oscilações no acesso aos nossos servidores para alguns clientes que utilizam algumas operadoras de Internet.

Esta oscilação impossibilita o cliente de acessar a loja e painel administrativo.

Nossos engenheiros estão em contato com as Operadoras de Transito IP (Internet), para resolver este problema.

Frisamos que neste período todos os nossos serviços estavam disponíveis. Apenas para alguns clientes.

Atenciosamente,

Tray, E-Commerce Completo
Posted 4 months ago. May 19, 2017 - 08:34 GMT-03:00