Instabilidades Plataforma Commerce
Resolved
Prezado cliente,

O problema foi causado devido a instabilidades em um grupo de servidores que compõem nosso e-commerce. Imediatamente os servidores foram isolados até a solução do problema.

Neste momento todos os servidores estão operando normalmente.
Posted 4 months ago. Jun 08, 2017 - 16:55 GMT-03:00
Investigating
Prezado cliente,

Informamos que nossa plataforma de e-commerce apresentou instabilidades nos acessos.
O problema foi identificado e nossa equipe esta trabalhando para para solucionar o mais rápido.

Qualquer duvida, por favor entre em contato com nosso suporte.

Att,
Tray
Posted 4 months ago. Jun 08, 2017 - 15:47 GMT-03:00