Problema de instabilidade na telefonia
Resolved
Prezados,

Informamos que foi normalizado a comunicação da telefonia.

Agradecemos a compreensão e estamos à disposição para qualquer dúvida.

Atenciosamente.
Posted 6 months ago. Jun 05, 2017 - 15:31 GMT-03:00
Identified
Prezados,

Informamos que estamos enfrentando um problema relacionado a Operadora de Telefonia.

Prazo de normalização: 10 minutos.

No entanto, o atendimento poderá ser efetuado normalmente através da Central do Cliente.

Atenciosamente.
Posted 6 months ago. Jun 05, 2017 - 15:19 GMT-03:00