Informativo UseRede
Resolved
This incident has been resolved.
Posted 6 months ago. May 18, 2017 - 14:15 GMT-03:00
Monitoring
Implantação e-Commerce

Entre os dias 23/04/2017 e 24/04/2017, serão realizadas implantações sistêmicas no Komerci, e. Rede e DataCash, sem previsão de indisponibilidade da captura nesses ambientes.

Desta forma, entre 22:00hs do dia 23/04 e 06:00hs do dia 24/04, seu estabelecimento pode ter dificuldades na confirmação e estorno de pré-autorizações realizadas antes de 18/04/2017, bem como no estorno de transações. As confirmações e estornos poderão ser realizados a partir das 06:01hs do dia 24/04.

Impacto previsto: Baixo

Em caso de erro, serão exibidos os seguintes códigos de retorno:



Komerci – 56 (Mensagem de Erro) ou 76 (Refaça a transação)

Datacash – 07 (Not Authorised) ou 1893 (Unable to parse response)

e.Rede – 78 (Transação inexistente) ou 64 (Transação não processada. Tente novamente)


As transações sem pré-autorização (captura automática) e do Rede Pay não serão impactadas.

Em caso de dúvidas ou eventuais questionamentos, estamos à disposição por este canal e também pelos celulares (11)97462-9007 (Fernanda Assis) e (11)96374-7982 (Henrique Guedes).


Atenciosamente,
Suporte Gateway

Rede
Rua Marcos Penteado de Ulhôa Rodrigues, 939
Torre Jacarandá, 14° andar
06460 040 Barueri SP

Caso você tenha entrado em contato com a Rede e não ficou satisfeito com o atendimento, ligue para nossa ouvidoria.
0800 720 0060 (Todas as localidades)
Posted 7 months ago. Apr 20, 2017 - 10:46 GMT-03:00