Indisponibilidade no atendimento Telefônico
Resolved
Prezados,

Informamos que foi normalizado a comunicação do atendimento por telefone.

Em caso de dúvidas estaremos à disposição.

Atenciosamente.
Posted 3 months ago. Jun 16, 2017 - 16:58 GMT-03:00
Identified
Informamos que nosso atendimento telefônico se encontra indisponível no momento. No entanto, o atendimento poderá ser efetuado normalmente através da Central de Atendimento (http://atendimento.tray.com.br/).

Nosso prazo de normalização é de 1 hora.
Posted 3 months ago. Jun 16, 2017 - 16:14 GMT-03:00