Instabilidade ShopFácil
Resolved
24/08/2017

Instabilidade está resolvida.

Atenciosamente.
Posted 3 months ago. Aug 24, 2017 - 16:40 GMT-03:00
Monitoring
24/08/2017

Prezados Lojistas,

Informamos que o ShopFácil está passando por instabilidades, conforme email abaixo enviado pelo ShopFácil.

Boa tarde!
Estamos com instabilidade do SPS ShopFácil, mas já em tratamento.
Por favor, aguardar.
Abraço,
SHOPFÁCIL SOLUÇÕES EM COMÉRCIO ELETRÔNICO S.A.
8023-Novos Meios de Pagamentos
Contratação e Projetos - Comércio Eletrônico
Luis Fernando Galli

Em caso de dúvidas estamos a disposição através de nossa central de atendimento.

http://atendimento.tray.com.br

Agradecemos sua atenção.

Atenciosamente.
Posted 3 months ago. Aug 24, 2017 - 15:18 GMT-03:00